当前位置:首页 > 问答

大势转强主图指标公式

我来帮TA回答

强强主图指标李璀公式怎么写?

想编写股票公式就要有具体的公式编写调控,没有具体的条件只有个名字是无法编写的。

通达信最牛最全主图指标公式怎么样

没有最牛的指标,只有最熊的指标

请高手把通达信“买入必涨”主图指标公式改成选股公式,谢谢!

B1:=EMA((2*CLOSE+HIGH+LOW)/4,5);
趋势:=MA(C,90),COLORRED;
MA14:=MA(CLOSE,14);
码:=COST(50),COLORYELLOW;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
XG:CROSS(DIFF,DEA);
编写公式,修改公式。盘中预警,条件选股。公式解密,去除或增加时间限制。
点我的用户名,再点私信。

求大佬把主图公式转化成选股公式

XG:CROSS(EMA(C,8),EMA(C,21)) AND C>MA(C,60)-2*STD(C,60);

通达信超精准买逃主图指标公式怎么用?

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

通达信主图指标公式在副图显示

进入公式管理器
在右上角点击主图叠加改为副图叠加就可以了
或者直接点主图
进入修改指标模式
变更主图叠加为副图叠加就是了