当前位置:首页 > 问答

通达信买卖波段笑脸

我来帮TA回答

通达信的笑脸符号是什么?L2版本的

数字5

如何导入通达信出色买卖波段王副图指标公式

通达信软件,打开以后,注意左上角“功能”点开。
功能树的中间部分,有个“公式系统”-->打开“公式管理器”。
注意右侧“导入公式”,就是它了。
注意导入的位置,不然生手会找不到公式的。

请高手把下面的通达信指标加上 哭脸和笑脸

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
STICKLINE(VAR9>VARA,VAR9,VARA,7,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,7,0),COLORFFCC66;
BB:=CROSS(VAR3,VAR5);
DRAWICON(AA=1,空,3)COLORWHITE;
DRAWICON(BB=1,空,4)COLORGREEN;

求通达信里笑脸选股公式

公式有用,还要专家干嘛

100分求一波段选股公式

兄弟,不用成交量指标怎么能选股呢?有的却是没有成交量指标,但是成交量指标确实是一项很重要的指标Var1:=MA(CLOSE,26);
Var2:=Var1+2*STD(CLOSE,26);
Var3:=Var1-2*STD(CLOSE,26);
Var4:=CLOSE>OPEN;
Var5:=(HIGH-CLOSE)/OPEN;
Var6:=(CLOSE-OPEN)/OPEN;
Var7:=Var4 AND Var5/Var6<0.5;
Var8:=CROSS(CLOSE,Var3) AND LLV(Var3,3)=LLV(Var3,90) AND Var7;
底部反转:if(Var8 AND REF(BARSLAST(Var8),1)>10,70,0),linethick3,colorf0f000;
drawtext(底部反转,60,'底反转'),,color1373c0;
drawtext(底部反转,75,'★'),colorred;
drawtext(底部反转,45,'金湖论坛'),colorred;
drawtext(底部反转,30,'欢迎您!'),colorred;
,看来你想炒超级短线吧。我给你一个。

通达信主图公式编写:波段最高点画直线

AA:PEAK(1,8,1),AA:PEAK(1,8,1),COLORGREEN;
这个可以标注压力,我认为如果你为了直观看图,只需要这个,均线多空排列要这儿没有意义!