当前位置:首页 > 问答

放量上涨后缩量回调

我来帮TA回答

放量上涨后缩量回调的选股公式?如下图,在连续缩量时选出。

xgL:ma(v,5)>ref(ma(v,5),1) and v<ma(v,5)*0.68;

请老师帮忙整合一个放量上涨然后缩量回调再次放量上涨公式。谢谢

试试这个:

倍量:=VOL>=REF(V,1)*1.91 AND C>O;
前T1:=C>=REF(C,1)*1.05 AND 倍量;
前T:=BARSLAST(前T1);
跌涨前低:CROSS(REF(C,(前T+1)),LLV(C,前T+1)) AND C=LLV(C,前T+1) AND 前T<=30;

单天放量涨停后,连续几天缩量下跌是什么意思

怎么跟我问的一样,求高手帮忙啊!

缩量回调、放量下跌是什么意思。具体点

下跌过程中和成交量的关系

请高手帮忙写个通达信选股公式,要求涨停突破60日线后,缩量回踩60日线的公式

AA:=C/REF(C,1)>1.096;
BB:=CROSS(C,MA(C,60));
CC:=COUNT(AA AND BB,5)=1;
DD:=REF(VOL,1)>VOL *2 ;
EE:=C<MA(C,60)*1.015 AND C>MA(C,60)*0.085;
FF:=IF(CC, DD AND EE,0);
我也是菜鸟,我感觉应该是这个,你看下

请高手帮忙写个通达信选股公式,要求涨停突破10日线后,缩量回踩10日线的公式

http://yunpan.cn/QhPMhSxYhE7Yv (提取码:e23c)