通达信买卖点指标公式,通达信买入点选股公式

Q1:通达信买入点选股公式

你的问题太空了,通达信买入点,哪有啊,具体是通达信的哪个指标的买入点,你具体点撒,看看庄家抬轿

Q2:比较好的买卖点提示的股票指标公式

通达信软件里面有上千个指标公式,提供一个本人在用的买卖点把握以及解决持股问题的简洁公式。
操盘手指标公式源码:
A:=AMOUNT/V/100;
VARA:=EMA((((A-EMA(A,13))/EMA(A,13))*(0-100)),5);
操盘线:=EMA(((VARA/10)+EMA(A,10)),3);
行情线:=EMA(A,3);
重心:=(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
趋势线:EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINICK2;
红升:IF(重心>=趋势线,趋势线,DRAWNULL),COLORRED,LINICK2;
蓝降:IF(重心<趋势线,趋势线,DRAWNULL),COLORBLUE,LINICK2;
STICKLINE(行情线<操盘线,H,L,0,1),COLORGREEN;
STICKLINE(行情线<操盘线,C,O,2,1),COLORGREEN;
STICKLINE(行情线>=操盘线,H,L,0,1),COLORRED;
STICKLINE(行情线>=操盘线,C,O,2,1),COLORRED;
{顶底信号}
买线:=EMA(C,5);
卖线:=EMA(C,13);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,LOW*0.971,7);
DRAWICON(SEL,HIGH*1.011,8);
{涨跌停显示}
涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0);
STICKLINE(涨停,O,C,2,0),COLORRED;
跌停:=IF((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0);
STICKLINE(跌停,O,C,2,1),COLORGREEN;
AA1:=AMOUNT/VOL;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=VOL<MA(V,5)*1.5;
FF1:=BB1 AND CC1 AND DD1 AND EE1;
DRAWTEXT(FF1,L*0.99,'B1'),COLORRED;
加分可以再给你几个,哈哈!~
友情提示:指标不在多,而在精,看你能不能把它用好。

Q3:哪位大侠可以提供一个有买点和卖的通达信股票指标公式{准确率高一点的}


是不是这种?

Q4:通达信K线图怎样设置BS买卖点?

你如果要在k线图上现实买卖点。要另外写主图程序。这样的程序网上多的是。你找一个加进去,就实现了!

Q5:请高手送几个 通达信 追涨的副图指标!

你只要搜索“追涨指标”,百度上很多的哦

Q6:通达信最佳买卖点主图指标公式转换成选股公式

{未来函数,慎用}
买:CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1));