Q1:谁有抓涨停的指标啊

要是真有这么样的指标,做股票就没有亏钱的啦.....
指标都是有滞后性的,做投资还是要先了解消息面吧
消息面还是占主导地位

Q2:想买个通达信的股票公式指标什么的好大家给推荐下!!谢谢!! 分时涨停的最好!

都骗人的啊

Q3:通达信高端捕捉股票底部,专抓回调买入点,狙击每一次启动的收入

回答一:你的手续费标准是你所在公司给的,所以你在网上肯定是看不到的,要是你想看交易所的手续费可以到各个交易所去看。
回答二:保证金会随着持仓量的变化而变化,当持仓量变大时候,所以的比例就高,反之就低,但是每个公司的增加幅度也是不一样的,所以你要想知道,只有和你的经纪人联系

Q4:求助将通达信分时公式改为选股公式 【通达信】发家分时(抓涨停)-指标公式源码

放分时的指标改成分时选股不可行,改成一般选股很容易。

日1:=EMA(C,1);
日:=EMA((H+L+C)/3,1);
日5:=MA(EMA((H+L+C)/3,1),5);
日10:=MA(EMA((H+L+C)/3,1),10);
对比日:=EMA(REF(日,240),1) ;
对比日5:=MA(EMA(REF(日,240),1),5);
对比日10:=MA(EMA(REF(日,240),1),10);
强:=日5>对比日5 AND 日10>对比日10 AND 日5-对比日5>0 AND 日10-对比日10>0 ;
角:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>30;
角2:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>20;
弱:=日5<对比日5 AND 日10<对比日10 AND 日5-对比日5<0 AND 日10-对比日10<0 AND 对比日5>REF(对比日5,3);
/*下面是两个不同的选股条件,可任选一,也可组合与和组合或,能衍生出4个选股公式*/
CROSS(日5,对比日5) AND C>REF(C,150) AND 角;
CROSS(日1,对比日)AND C>REF(C,240);

Q5:跟庄买入这个指标成功率是多少?

要花钱吗?

Q6:通达信软件跟庄建庄指标怎么安装

您好。如果是源码,打开公式管理器,点选技术指标公式里的一个类型,然后点击新建,填写公式名称,再将公式源码粘贴进去,点击确定即可。
如果是.tne或.tni公式文件,打开公式管理器,点击导入公式,根据提示操作即可。
祝投资顺利。