益盟操盘手macd面积公式,跪求益盟操盘手软件的指标公式

Q1:跪求益盟操盘手软件的指标公式

我是该软件的正版用户。
好不好用要看哪方面了,如果你觉得用了软件就能赚钱,那没有一款股软能达到你的要求;如果说功能、客服方面,我觉得蛮好的,有益盟论坛和所在地的工作人员帮忙解答,平时培训也不少。说到软件功能,建议自己先到各大论坛下载d版的试试看(我就是这样),我比较喜欢该软件的周期共振、板块指数共振等功能很好用,适合新手和不懂自编公式的股民,有了每个季度的基金持仓数据,就不用再在网上辛苦地找了。

Q2:益盟操盘手选股公式

选N日发S点的股,就在其中了.

Q3:求益盟操盘手软件选股公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
ZDF:=(C-REF(C,1))/REF(C,1)*100;
ZT:=ZDF>9.92 OR C>=ZTPRICE(REF(CLOSE,1),0.1);
JG:=RANGE(C,8,30);
DIF>-0.1 AND CAPITAL<15000000 AND JG AND EXIST(ZT>0,10);

Q4:那位有益盟操盘手指标的公式....跪求!

B点:=cpx=1 and ref(cpx<0,1);
持股:=cpx>0 and ref(cpx,1)>0;
信号: B点,2,-1, if(持股,1,0);
不会贴图,到这去看吧 http://www.gupang.com/zhibiaogongshi/10634.html

Q5:益盟操盘手5.0 BS点公式

MA5:MA(C,5),COLORF00FF0;
MA10:MA(C,10),COLORYELLOW;
MA21:MA(C,21),COLORE66878;
MA30:MA(C,30),COLORWHITE;
MA120:MA(C,120),COLOR399C7F,POINTDOT;
MA240:MA(C,240),COLOR000999,POINTDOT;
X1:=(C+L+H)/3;
X2:=EMA(X1,6);
X3:=EMA(X2,5);
DRAWICON(CROSS(X2,X3),L*0.98,7);
DRAWICON(CROSS(X3,X2),H*1.02,8);
STICKLINE(X2>=X3,LOW,HIGH,0.1,1),COLORRED;
STICKLINE(X2>=X3,CLOSE,OPEN,2,2),COLORRED;
STICKLINE(X2>=X3,CLOSE,OPEN,2,8),COLORBROWN;
STICKLINE(X2<X3,LOW,HIGH,0.1,1),COLORGREEN;
STICKLINE(X2<X3,CLOSE,OPEN,2,2),COLORGREEN;
STICKLINE(CROSS(X2,X3),OPEN,CLOSE,2,1),COLORYELLOW;
STICKLINE(CROSS(X3,X2),OPEN,CLOSE,2,1),COLORBLUE;

Q6:有没有益盟操盘手B点和S点的指标公式,能在通达信上使用?

这是知识产权,他们的秘密